<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Les grandes interviews de BEF : RDC-RWANDA par Vincent Karega - Business et Finances</title>
	<link rel="canonical" href="https://business-et-finances.com/les-grandes-interviews-de-bef-rdc-rwanda-par-vincent-karega/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Les grandes interviews de BEF : RDC-RWANDA par Vincent Karega - Business et Finances" />
	<meta property="og:description" content="Ouvert, chaleureux, sympathique&nbsp;: aucun mot ne semble assez fort pour décrire le diplomate rwandais en poste à Kinshasa. Tous ceux qui ont approché Vincent Karega gardent le souvenir d’homme affable, souriant, volontiers charmeur et, surtout, [...]" />
	<meta property="og:url" content="https://business-et-finances.com/les-grandes-interviews-de-bef-rdc-rwanda-par-vincent-karega/" />
	<meta property="og:site_name" content="Business et Finances" />
	<meta property="article:published_time" content="2021-05-18T09:01:20+00:00" />
	<meta property="article:modified_time" content="2021-05-18T09:01:22+00:00" />
	<meta property="og:image" content="https://business-et-finances.com/wp-content/uploads/2021/05/VK-6.jpg" />
	<meta property="og:image:width" content="1272" />
	<meta property="og:image:height" content="848" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="TONY NGANGA">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="4 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://business-et-finances.com/#website","url":"https://business-et-finances.com/","name":"Business et Finances","description":"Votre journal d&#039;affaires","potentialAction":[{"@type":"SearchAction","target":"https://business-et-finances.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://business-et-finances.com/les-grandes-interviews-de-bef-rdc-rwanda-par-vincent-karega/#primaryimage","inLanguage":"en-US","url":"https://business-et-finances.com/wp-content/uploads/2021/05/VK-6.jpg","width":1272,"height":848},{"@type":"WebPage","@id":"https://business-et-finances.com/les-grandes-interviews-de-bef-rdc-rwanda-par-vincent-karega/#webpage","url":"https://business-et-finances.com/les-grandes-interviews-de-bef-rdc-rwanda-par-vincent-karega/","name":"Les grandes interviews de BEF : RDC-RWANDA par Vincent Karega - Business et Finances","isPartOf":{"@id":"https://business-et-finances.com/#website"},"primaryImageOfPage":{"@id":"https://business-et-finances.com/les-grandes-interviews-de-bef-rdc-rwanda-par-vincent-karega/#primaryimage"},"datePublished":"2021-05-18T09:01:20+00:00","dateModified":"2021-05-18T09:01:22+00:00","author":{"@id":"https://business-et-finances.com/#/schema/person/1932d29331a104f369592fec77cdee5c"},"breadcrumb":{"@id":"https://business-et-finances.com/les-grandes-interviews-de-bef-rdc-rwanda-par-vincent-karega/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://business-et-finances.com/les-grandes-interviews-de-bef-rdc-rwanda-par-vincent-karega/"]}]},{"@type":"BreadcrumbList","@id":"https://business-et-finances.com/les-grandes-interviews-de-bef-rdc-rwanda-par-vincent-karega/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://business-et-finances.com/","url":"https://business-et-finances.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://business-et-finances.com/les-grandes-interviews-de-bef-rdc-rwanda-par-vincent-karega/","url":"https://business-et-finances.com/les-grandes-interviews-de-bef-rdc-rwanda-par-vincent-karega/","name":"Les grandes interviews de BEF : RDC-RWANDA par Vincent Karega"}}]},{"@type":"Person","@id":"https://business-et-finances.com/#/schema/person/1932d29331a104f369592fec77cdee5c","name":"Patient Ketu","image":{"@type":"ImageObject","@id":"https://business-et-finances.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/84d49f4db245b7064d3170737766ae19?s=96&d=mm&r=g","caption":"Patient Ketu"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Business et Finances &raquo; Feed" href="https://business-et-finances.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Business et Finances &raquo; Comments Feed" href="https://business-et-finances.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/business-et-finances.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://business-et-finances.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Gentium+Book+Basic:400|Open+Sans:400|Gentium+Book+Basic:700|Open+Sans:400&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://business-et-finances.com/wp-content/themes/mh-magazine/style.css?ver=3.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://business-et-finances.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Sarala:300,400,400italic,600,700%7cAdamina:300,400,400italic,600,700' type='text/css' media='all' />
<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/business-et-finances.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://business-et-finances.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/business-et-finances.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://business-et-finances.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://business-et-finances.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://business-et-finances.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://business-et-finances.com/wp-content/themes/mh-magazine/js/scripts.js?ver=3.9.7' id='mh-scripts-js'></script>
<link rel="https://api.w.org/" href="https://business-et-finances.com/wp-json/" /><link rel="alternate" type="application/json" href="https://business-et-finances.com/wp-json/wp/v2/posts/23531" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://business-et-finances.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://business-et-finances.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://business-et-finances.com/?p=23531' />
<link rel="alternate" type="application/json+oembed" href="https://business-et-finances.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbusiness-et-finances.com%2Fles-grandes-interviews-de-bef-rdc-rwanda-par-vincent-karega%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://business-et-finances.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbusiness-et-finances.com%2Fles-grandes-interviews-de-bef-rdc-rwanda-par-vincent-karega%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.17 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type='text/css' media='screen'>
	h1{ font-family:"Gentium Book Basic", arial, sans-serif;}
	h2{ font-family:"Gentium Book Basic", arial, sans-serif;}
	h4{ font-family:"Gentium Book Basic", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com --><style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #707070; }
.mh-extra-nav-bg { background: rgba(112, 112, 112, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #707070; background: rgba(112, 112, 112, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(112, 112, 112, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #707070; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #ff650c; background: rgba(255, 101, 12, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #ff650c; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #ff650c; }
.mh-header-tagline, .mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #ff650c; }
</style>
<!--[if lt IE 9]>
<script src="https://business-et-finances.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "Adamina", serif; }
body { font-family: "Sarala", sans-serif; }
</style>
		<style type="text/css" id="wp-custom-css">
			.mh-subheading {
background: none;
color: #ff650c;
padding: 5px 0px;
text-transform: none;
font-size: 16px;
}
.mh-subheading-top {
	margin-top: 10px;
border-bottom: 1px solid #ff650c;
}
.mh-image-caption .mh-posts-large-caption {
	visibility:none;
}		</style>
		<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="020c2358295c8305e8f8bcfc6277c454"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script></head>
<body id="mh-mobile" class="post-template-default single single-post postid-23531 single-format-standard wp-custom-logo sfly_guest-author-post mh-boxed-layout mh-right-sb mh-loop-layout3 mh-widget-layout4 mh-header-transparent" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-1 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="https://schema.org/Brand">
<a href="https://business-et-finances.com/" class="custom-logo-link" rel="home"><img width="510" height="45" src="https://business-et-finances.com/wp-content/uploads/2014/11/cropped-cropped-BEF_LOGO.png" class="custom-logo" alt="Business et Finances" srcset="https://business-et-finances.com/wp-content/uploads/2014/11/cropped-cropped-BEF_LOGO.png 510w, https://business-et-finances.com/wp-content/uploads/2014/11/cropped-cropped-BEF_LOGO-326x29.png 326w" sizes="(max-width: 510px) 100vw, 510px" /></a></div>
</div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-11742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11742"><a href="http://business-et-finances.com">accueil</a></li>
<li id="menu-item-11215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11215"><a href="https://business-et-finances.com/category/laune/">LA UNE</a></li>
<li id="menu-item-11216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11216"><a href="https://business-et-finances.com/category/actualite/">ACTUALITE</a></li>
<li id="menu-item-1099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1099"><a href="https://business-et-finances.com/category/nouvelle-des-entreprises/">ENTREPRISES</a></li>
<li id="menu-item-1103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1103"><a href="https://business-et-finances.com/category/marche-monetaire/">ARGENT &#038; PATRIMOINE</a></li>
<li id="menu-item-1102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1102"><a href="https://business-et-finances.com/category/opinion-analyse/">IDÉES ET DÉBATS</a></li>
<li id="menu-item-1101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1101"><a href="https://business-et-finances.com/category/societe/">SOCIETE</a></li>
<li id="menu-item-10099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10099"><a href="https://business-et-finances.com/category/interview/">INTERVIEW</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://business-et-finances.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://business-et-finances.com" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://business-et-finances.com/category/info/" itemprop="item"><span itemprop="name">INFO</span></a><meta itemprop="position" content="2" /></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Les grandes interviews de BEF : RDC-RWANDA par Vincent Karega</nav>
<article id="post-23531" class="post-23531 post type-post status-publish format-standard has-post-thumbnail hentry category-info">
	<header class="entry-header clearfix"><h1 class="entry-title">Les grandes interviews de BEF : RDC-RWANDA par Vincent Karega</h1><div class="mh-subheading-top"></div>
<h2 class="mh-subheading">Ouvert, chaleureux, sympathique : aucun mot ne semble assez fort pour décrire le diplomate rwandais en poste à Kinshasa. Tous ceux qui ont approché Vincent Karega gardent le souvenir d’homme affable, souriant, volontiers charmeur et, surtout, incorrigiblement optimiste et libre d’esprit. </h2>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://business-et-finances.com/2021/05/">May 18, 2021</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="">TONY NGANGA</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://business-et-finances.com/category/info/" rel="category tag">INFO</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Comments Off<span class="screen-reader-text"> on Les grandes interviews de BEF : RDC-RWANDA par Vincent Karega</span></span></span>
</div>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://business-et-finances.com/wp-content/uploads/2021/05/VK-6-678x381.jpg" alt="" title="VK 6" />
</figure>

<p><strong>Ouvert, chaleureux, sympathique&nbsp;: aucun mot ne semble assez fort pour décrire le diplomate rwandais en poste à Kinshasa. Tous ceux qui ont approché Vincent Karega gardent le souvenir d’homme affable, souriant, volontiers charmeur et, surtout, incorrigiblement optimiste et libre d’esprit.&nbsp;</strong></p>



<p><strong>TONY NGANGA</strong></p>



<p>Ce Rwandais d’origine mais Congolais par amour de 58 ans, à la silhouette élégante, dirige depuis l’année passée l’ambassade du Rwanda en République démocratique du Congo, après avoir été pendant huit ans et demi ambassadeur en Afrique du Sud.&nbsp;Sa mission au Congo n’est pas différente de celle que les autres ambassadeurs de son pays ont reçu de Paul Kagame, le président de la République, et du gouvernement rwandais&nbsp;: promouvoir les relations bilatérales de peuple à peuple, d’institution à institution, d’hommes d’affaires à hommes d’affaires, d’université à université…&nbsp;</p>



<p>D’où le point d’ancrage de son mandat en RDC&nbsp;: saisir toutes les opportunités qui s’offrent, de part et d’autre, pour créer des synergies, mais surtout des conditions de paix et de développement plus durables, et aider à atteindre les objectifs de l’Agenda 2063 de l’Union africaine (UA). À savoir une Afrique intégrée, prospère et en paix, et&nbsp;qui prend soins de ses enfants.&nbsp;</p>



<p><strong>Confiance en l’avenir</strong></p>



<p>Cependant, dans certains médias sociaux et une certaine presse dépeignent le diplomate rwandais, depuis son arrivée à Kinshasa, sous les traits les plus odieux jusqu’au point que des associations sont descendues dans la rue en septembre 2020 pour manifester et exiger son expulsion.&nbsp;</p>



<p>Faut-il vraiment se méfier de Vincent Karega&nbsp;? Le diplomate reconnaît cette hostilité quasi viscérale d’une partie des Congolais envers sa personne&nbsp;: «&nbsp;Je ne sais pas vraiment qui en tire profit… Je crois que c’est de la spéculation pure et simple.&nbsp;» L’homme jure qu’il n’est pas méchant. Incapable même d’écraser une mouche, témoignent la plupart de ses amis d’enfance.&nbsp;</p>



<p>Né à Walikale au Nord-Kivu, Vincent Karega est issu d’une famille des parents immigrés catholiques venus du Rwanda mais naturalisés Congolais. Son père a d’abord travaillé comme assistant médical à Walikale, Masisi, Butembo&nbsp;; Kirotshe… avant de rejoindre le Katanga, la province minière par excellence de la RDC. Quand son père quitte le Nord-Kivu pour aller travailler dans les mines de l’entreprise minière SODIMICO devenue plus tard SODIMIZA à Musoshi, Kisenda et Kasumbalesa à la frontière avec la Zambie, le petit Vincent n’a que 9 ans.&nbsp;</p>



<p>Dans le récit de sa vie, nulle trace de sentiment anti-congolais. Ses parents lui transmettent alors certaines valeurs humaines, notamment la compassion, l’envie d’aller vers l’autre et lui lèguent finalement une certaine philosophie de la vie basée sur la liberté et la tolérance.</p>



<p>Après des études primaires et secondaires au Katanga, Vincent Karega côtoie à l’université de Lubumbashi une bonne partie de l’élite du Congo contemporain. D’ailleurs, lui et ses anciens camarades de l’université, ainsi que des amis qu’il compte par centaines, ont créé un groupe WhatsApp pour garder le contact.</p>



<p>Après une licence en sciences politiques et administratives de l’université de Lubumbashi au Katanga, cet intellectuel touche-à-tout ne s’empêche pas d’accumuler les diplômes&nbsp;: maîtrise en management public de l’Université de Maastrict des Pays-Bas, formations et stages à court terme en planification stratégique, leadership, économie publique, commerce et développement à Harvard aux États-Unis, Japon, Canada, Angleterre, Jordanie, Italie, Afrique du Sud, Rwanda, etc.</p>



<p>En 1995, ce père de deux jeunes filles rejoint la Révolution à partir de l’Afrique du Sud où il habitait comme Zaïrois (Congolais), après les événements de triste mémoire qu’il qualifie de «&nbsp;génocide du siècle&nbsp;». C’est le début d’une belle carrière au pays de ses origines&nbsp;: il entre d’abord dans l’administration publique où il est tour à tour secrétaire général, directeur national, ensuite au gouvernement comme vice-ministre et ministre. Le dernier portefeuille ministériel occupé est celui des Infrastructures. Petit coup de pouce du destin&nbsp;: c’est le seul Rwandais, à l’époque, à avoir été promu directeur national sans passer obligatoirement par le test de performance.</p>



<p><strong>Grande responsabilité</strong></p>



<p>Rwandais jusqu’au bout de ses ongles &#8211; et il le revendique -, Vincent Karega aime tant le Congo et les Congolais. Il se considère d’ailleurs comme un «&nbsp;mwana mboka ya solo solo&nbsp;» (traduisez&nbsp;: enfant du pays pur sang). C’est un atout pour le mandat de ce panafricain en RDC&nbsp;! Dans une Afrique qui rêve d’intégration, Vincent Karega pourrait être la preuve que Congolais et Rwandais peuvent surmonter leur passé douloureux afin de bâtir et cimenter des vraies relations entre peuples fondées sur les échanges politiques, économiques, culturels, stratégiques…&nbsp;</p>



<p>En effet, qu’un ambassadeur rwandais d’origine revendique et affiche ostensiblement son attachement au Congo, c’est une grande responsabilité, mais surtout une grande opportunité&nbsp;: «&nbsp;Un Rwandais du Congo nommé ambassadeur en RDC, ça a été la plus grande joie de ma vie&nbsp;! J’ai accueilli cette nomination avec un grand plaisir.&nbsp;» Aujourd’hui, Vincent Karega reste optimiste.</p>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbusiness-et-finances.com%2Fles-grandes-interviews-de-bef-rdc-rwanda-par-vincent-karega%2F&t=Les+grandes+interviews+de+BEF+%3A+RDC-RWANDA+par+Vincent+Karega', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Les+grandes+interviews+de+BEF+%3A+RDC-RWANDA+par+Vincent+Karega:&url=https%3A%2F%2Fbusiness-et-finances.com%2Fles-grandes-interviews-de-bef-rdc-rwanda-par-vincent-karega%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbusiness-et-finances.com%2Fles-grandes-interviews-de-bef-rdc-rwanda-par-vincent-karega%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fbusiness-et-finances.com%2Fles-grandes-interviews-de-bef-rdc-rwanda-par-vincent-karega%2F&media=https://business-et-finances.com/wp-content/uploads/2021/05/VK-6.jpg&description=Les+grandes+interviews+de+BEF+%3A+RDC-RWANDA+par+Vincent+Karega', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Les%20grandes%20interviews%20de%20BEF%20%3A%20RDC-RWANDA%20par%20Vincent%20Karega&amp;body=https%3A%2F%2Fbusiness-et-finances.com%2Fles-grandes-interviews-de-bef-rdc-rwanda-par-vincent-karega%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Print this article">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
	</div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://business-et-finances.com/code-minier-revise-sa-pertinence-na-jamais-ete-remise-en-cause-depuis-son-adoption/" rel="prev"><img width="80" height="60" src="https://business-et-finances.com/wp-content/uploads/2021/05/Mineurs-artisanaux-Sud-Kivu-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://business-et-finances.com/wp-content/uploads/2021/05/Mineurs-artisanaux-Sud-Kivu-80x60.jpg 80w, https://business-et-finances.com/wp-content/uploads/2021/05/Mineurs-artisanaux-Sud-Kivu-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Previous</span><p>Code minier révisé:« Sa pertinence n’a jamais été remise en cause depuis son adoption »</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="https://business-et-finances.com/vincent-karega-ambassadeur-du-rwanda-en-rdc-tant-de-choses-me-lient-a-ce-pays/" rel="next"><img width="80" height="60" src="https://business-et-finances.com/wp-content/uploads/2021/05/Vincent-Kagera-2-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://business-et-finances.com/wp-content/uploads/2021/05/Vincent-Kagera-2-80x60.jpg 80w, https://business-et-finances.com/wp-content/uploads/2021/05/Vincent-Kagera-2-678x509.jpg 678w, https://business-et-finances.com/wp-content/uploads/2021/05/Vincent-Kagera-2-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Next</span><p>Vincent Karega, ambassadeur du Rwanda en RDC : « Tant de choses me lient à ce pays »</p></a></div>
</nav>
<div id="comments" class="mh-comments-wrap">
</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="mh_magazine_posts_list-4" class="mh-widget mh_magazine_posts_list"><div class="mh-posts-list-widget mh-posts-list-hide-caption">
<article class="mh-posts-list-item clearfix post-301 post type-post status-publish format-standard category-archives">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://business-et-finances.com/origine-republique-democratique-du-congo/"><img class="mh-image-placeholder" src="https://business-et-finances.com/wp-content/themes/mh-magazine/images/placeholder-medium.png" alt="No Picture" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				Archives			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="https://business-et-finances.com/origine-republique-democratique-du-congo/" title="Origine : République démocratique du Congo" rel="bookmark">
					Origine : République démocratique du Congo				</a>
			</h3>
			<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://business-et-finances.com/2013/01/">January 7, 2013</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://business-et-finances.com/origine-republique-democratique-du-congo/#respond" class="mh-comment-count-link" >0</a></span>
</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>KINSHASA, 7 mars 2013 (AFP) &#8211; La Fédération internationale de football (Fifa) menace de suspendre la République démocratique du Congo de toute participation aux compétitions internationales si le ministre des Sports ne retire pas une <a class="mh-excerpt-more" href="https://business-et-finances.com/origine-republique-democratique-du-congo/" title="Origine : République démocratique du Congo">[&#8230;]</a></p>
</div>		</div>
	</div>
</article><article class="mh-posts-list-item clearfix post-34 post type-post status-publish format-standard category-archives">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://business-et-finances.com/rdc-la-reforme-promise-de-larmee-se-fait-attendre/"><img class="mh-image-placeholder" src="https://business-et-finances.com/wp-content/themes/mh-magazine/images/placeholder-medium.png" alt="No Picture" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				Archives			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="https://business-et-finances.com/rdc-la-reforme-promise-de-larmee-se-fait-attendre/" title="RDC: la réforme, promise, de l&#8217;armée se fait attendre" rel="bookmark">
					RDC: la réforme, promise, de l&#8217;armée se fait attendre				</a>
			</h3>
			<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://business-et-finances.com/2013/01/">January 15, 2013</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Comments Off<span class="screen-reader-text"> on RDC: la réforme, promise, de l&#8217;armée se fait attendre</span></span></span>
</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>(AFP) Par Pierre BRIAND KANANGA (RDCongo), 15 jan 2013 (AFP) &#8211; Le ministre de la Défense, Alexandre Luba Ntambo, a promis que 2013 verrait la réforme des Forces armées en République démocratique démocratique du Congo <a class="mh-excerpt-more" href="https://business-et-finances.com/rdc-la-reforme-promise-de-larmee-se-fait-attendre/" title="RDC: la réforme, promise, de l&#8217;armée se fait attendre">[&#8230;]</a></p>
</div>		</div>
	</div>
</article><article class="mh-posts-list-item clearfix post-88 post type-post status-publish format-standard category-archives">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://business-et-finances.com/les-parlements-de-la-region-des-grands-lacs-encouragent-laction-de-lonu/"><img class="mh-image-placeholder" src="https://business-et-finances.com/wp-content/themes/mh-magazine/images/placeholder-medium.png" alt="No Picture" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				Archives			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="https://business-et-finances.com/les-parlements-de-la-region-des-grands-lacs-encouragent-laction-de-lonu/" title="Les Parlements de la région des Grands Lacs encouragent l&#8217;action de l&#8217;ONU" rel="bookmark">
					Les Parlements de la région des Grands Lacs encouragent l&#8217;action de l&#8217;ONU				</a>
			</h3>
			<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://business-et-finances.com/2013/01/">January 28, 2013</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Comments Off<span class="screen-reader-text"> on Les Parlements de la région des Grands Lacs encouragent l&#8217;action de l&#8217;ONU</span></span></span>
</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>KINSHASA, 25 jan 2013 (AFP) &#8211; Les Parlements de la région des Grands Lacs, réunis mercredi et jeudi à Kinshasa, ont recommandé aux pays de leur zone de soutenir les processus de sortie de crise <a class="mh-excerpt-more" href="https://business-et-finances.com/les-parlements-de-la-region-des-grands-lacs-encouragent-laction-de-lonu/" title="Les Parlements de la région des Grands Lacs encouragent l&#8217;action de l&#8217;ONU">[&#8230;]</a></p>
</div>		</div>
	</div>
</article><article class="mh-posts-list-item clearfix post-92 post type-post status-publish format-standard category-archives">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://business-et-finances.com/can-2013-afrique-du-sud-et-cap-vert-en-quarts-de-finale/"><img class="mh-image-placeholder" src="https://business-et-finances.com/wp-content/themes/mh-magazine/images/placeholder-medium.png" alt="No Picture" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				Archives			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="https://business-et-finances.com/can-2013-afrique-du-sud-et-cap-vert-en-quarts-de-finale/" title="CAN-2013 &#8211; Afrique du Sud et Cap-Vert en quarts de finale" rel="bookmark">
					CAN-2013 &#8211; Afrique du Sud et Cap-Vert en quarts de finale				</a>
			</h3>
			<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://business-et-finances.com/2013/01/">January 28, 2013</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://business-et-finances.com/can-2013-afrique-du-sud-et-cap-vert-en-quarts-de-finale/#respond" class="mh-comment-count-link" >0</a></span>
</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>JOHANNESBURG (Afrique du Sud), 27 jan 2013 (AFP) &#8211; L&#8217;Afrique du Sud, pays organisateur, et le Cap-Vert se sont qualifiés pour les quarts de finale de la Coupe d&#8217;Afrique des Nations 2013 de football (CAN) <a class="mh-excerpt-more" href="https://business-et-finances.com/can-2013-afrique-du-sud-et-cap-vert-en-quarts-de-finale/" title="CAN-2013 &#8211; Afrique du Sud et Cap-Vert en quarts de finale">[&#8230;]</a></p>
</div>		</div>
	</div>
</article><article class="mh-posts-list-item clearfix post-95 post type-post status-publish format-standard category-archives">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://business-et-finances.com/une-transformation-tout-en-lumieres-pour-lempire-state-building/"><img class="mh-image-placeholder" src="https://business-et-finances.com/wp-content/themes/mh-magazine/images/placeholder-medium.png" alt="No Picture" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				Archives			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="https://business-et-finances.com/une-transformation-tout-en-lumieres-pour-lempire-state-building/" title="Une transformation tout en lumières pour l&#8217;Empire State Building" rel="bookmark">
					Une transformation tout en lumières pour l&#8217;Empire State Building				</a>
			</h3>
			<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://business-et-finances.com/2013/01/">January 28, 2013</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://business-et-finances.com/une-transformation-tout-en-lumieres-pour-lempire-state-building/#respond" class="mh-comment-count-link" >0</a></span>
</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>NEW YORK, 28 jan 2013 (AFP) &#8211; Quand le propriétaire de l&#8217;Empire State Building a vu menacée la domination du célèbre gratte-ciel sur la skyline de New York, il a choisi la lumière. Et modernisé <a class="mh-excerpt-more" href="https://business-et-finances.com/une-transformation-tout-en-lumieres-pour-lempire-state-building/" title="Une transformation tout en lumières pour l&#8217;Empire State Building">[&#8230;]</a></p>
</div>		</div>
	</div>
</article></div>
</div>	</aside>	</div>
    </div>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright © 2021 | Business et Finances		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41169937-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-41169937-1');
</script>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script type='text/javascript' src='https://business-et-finances.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
</body>
</html>