<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Lobbies provinciaux : que sont devenues la CODEKOR et la CODESKO ? - Business et Finances</title>
	<link rel="canonical" href="https://business-et-finances.com/lobbies-provinciaux-que-sont-devenues-la-codekor-et-la-codesko/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lobbies provinciaux : que sont devenues la CODEKOR et la CODESKO ? - Business et Finances" />
	<meta property="og:description" content="CE QUI EST VÉCU, actuellement, au Kasaï Oriental, particulièrement dans la ville de Mbuji-Mayi, est un drame social indicible. Il dépasse tout entendement&nbsp;! Il est plus que temps de tourner la page du passé, rapportent [...]" />
	<meta property="og:url" content="https://business-et-finances.com/lobbies-provinciaux-que-sont-devenues-la-codekor-et-la-codesko/" />
	<meta property="og:site_name" content="Business et Finances" />
	<meta property="article:published_time" content="2021-08-03T22:42:54+00:00" />
	<meta property="article:modified_time" content="2021-08-03T22:59:51+00:00" />
	<meta property="og:image" content="https://business-et-finances.com/wp-content/uploads/2021/08/Mission-AM-11.jpg" />
	<meta property="og:image:width" content="992" />
	<meta property="og:image:height" content="744" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="TONY NGANGA">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="18 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://business-et-finances.com/#website","url":"https://business-et-finances.com/","name":"Business et Finances","description":"Votre journal d&#039;affaires","potentialAction":[{"@type":"SearchAction","target":"https://business-et-finances.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://business-et-finances.com/lobbies-provinciaux-que-sont-devenues-la-codekor-et-la-codesko/#primaryimage","inLanguage":"en-US","url":"https://business-et-finances.com/wp-content/uploads/2021/08/Mission-AM-11.jpg","width":992,"height":744},{"@type":"WebPage","@id":"https://business-et-finances.com/lobbies-provinciaux-que-sont-devenues-la-codekor-et-la-codesko/#webpage","url":"https://business-et-finances.com/lobbies-provinciaux-que-sont-devenues-la-codekor-et-la-codesko/","name":"Lobbies provinciaux\u00a0: que sont devenues la CODEKOR et la CODESKO ? - Business et Finances","isPartOf":{"@id":"https://business-et-finances.com/#website"},"primaryImageOfPage":{"@id":"https://business-et-finances.com/lobbies-provinciaux-que-sont-devenues-la-codekor-et-la-codesko/#primaryimage"},"datePublished":"2021-08-03T22:42:54+00:00","dateModified":"2021-08-03T22:59:51+00:00","author":{"@id":"https://business-et-finances.com/#/schema/person/1932d29331a104f369592fec77cdee5c"},"breadcrumb":{"@id":"https://business-et-finances.com/lobbies-provinciaux-que-sont-devenues-la-codekor-et-la-codesko/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://business-et-finances.com/lobbies-provinciaux-que-sont-devenues-la-codekor-et-la-codesko/"]}]},{"@type":"BreadcrumbList","@id":"https://business-et-finances.com/lobbies-provinciaux-que-sont-devenues-la-codekor-et-la-codesko/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://business-et-finances.com/","url":"https://business-et-finances.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://business-et-finances.com/lobbies-provinciaux-que-sont-devenues-la-codekor-et-la-codesko/","url":"https://business-et-finances.com/lobbies-provinciaux-que-sont-devenues-la-codekor-et-la-codesko/","name":"Lobbies provinciaux\u00a0: que sont devenues la CODEKOR et la CODESKO ?"}}]},{"@type":"Person","@id":"https://business-et-finances.com/#/schema/person/1932d29331a104f369592fec77cdee5c","name":"Patient Ketu","image":{"@type":"ImageObject","@id":"https://business-et-finances.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/84d49f4db245b7064d3170737766ae19?s=96&d=mm&r=g","caption":"Patient Ketu"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Business et Finances &raquo; Feed" href="https://business-et-finances.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Business et Finances &raquo; Comments Feed" href="https://business-et-finances.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/business-et-finances.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://business-et-finances.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Gentium+Book+Basic:400|Open+Sans:400|Gentium+Book+Basic:700|Open+Sans:400&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://business-et-finances.com/wp-content/themes/mh-magazine/style.css?ver=3.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://business-et-finances.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Sarala:300,400,400italic,600,700%7cAdamina:300,400,400italic,600,700' type='text/css' media='all' />
<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/business-et-finances.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://business-et-finances.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/business-et-finances.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://business-et-finances.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://business-et-finances.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://business-et-finances.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://business-et-finances.com/wp-content/themes/mh-magazine/js/scripts.js?ver=3.9.7' id='mh-scripts-js'></script>
<link rel="https://api.w.org/" href="https://business-et-finances.com/wp-json/" /><link rel="alternate" type="application/json" href="https://business-et-finances.com/wp-json/wp/v2/posts/23635" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://business-et-finances.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://business-et-finances.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://business-et-finances.com/?p=23635' />
<link rel="alternate" type="application/json+oembed" href="https://business-et-finances.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbusiness-et-finances.com%2Flobbies-provinciaux-que-sont-devenues-la-codekor-et-la-codesko%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://business-et-finances.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbusiness-et-finances.com%2Flobbies-provinciaux-que-sont-devenues-la-codekor-et-la-codesko%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.17 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type='text/css' media='screen'>
	h1{ font-family:"Gentium Book Basic", arial, sans-serif;}
	h2{ font-family:"Gentium Book Basic", arial, sans-serif;}
	h4{ font-family:"Gentium Book Basic", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com --><style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #707070; }
.mh-extra-nav-bg { background: rgba(112, 112, 112, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #707070; background: rgba(112, 112, 112, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(112, 112, 112, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #707070; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #ff650c; background: rgba(255, 101, 12, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #ff650c; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #ff650c; }
.mh-header-tagline, .mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #ff650c; }
</style>
<!--[if lt IE 9]>
<script src="https://business-et-finances.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "Adamina", serif; }
body { font-family: "Sarala", sans-serif; }
</style>
		<style type="text/css" id="wp-custom-css">
			.mh-subheading {
background: none;
color: #ff650c;
padding: 5px 0px;
text-transform: none;
font-size: 16px;
}
.mh-subheading-top {
	margin-top: 10px;
border-bottom: 1px solid #ff650c;
}
.mh-image-caption .mh-posts-large-caption {
	visibility:none;
}		</style>
		<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="020c2358295c8305e8f8bcfc6277c454"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script></head>
<body id="mh-mobile" class="post-template-default single single-post postid-23635 single-format-standard wp-custom-logo sfly_guest-author-post mh-boxed-layout mh-right-sb mh-loop-layout3 mh-widget-layout4 mh-header-transparent" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-1 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="https://schema.org/Brand">
<a href="https://business-et-finances.com/" class="custom-logo-link" rel="home"><img width="510" height="45" src="https://business-et-finances.com/wp-content/uploads/2014/11/cropped-cropped-BEF_LOGO.png" class="custom-logo" alt="Business et Finances" srcset="https://business-et-finances.com/wp-content/uploads/2014/11/cropped-cropped-BEF_LOGO.png 510w, https://business-et-finances.com/wp-content/uploads/2014/11/cropped-cropped-BEF_LOGO-326x29.png 326w" sizes="(max-width: 510px) 100vw, 510px" /></a></div>
</div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-11742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11742"><a href="http://business-et-finances.com">accueil</a></li>
<li id="menu-item-11215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11215"><a href="https://business-et-finances.com/category/laune/">LA UNE</a></li>
<li id="menu-item-11216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11216"><a href="https://business-et-finances.com/category/actualite/">ACTUALITE</a></li>
<li id="menu-item-1099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1099"><a href="https://business-et-finances.com/category/nouvelle-des-entreprises/">ENTREPRISES</a></li>
<li id="menu-item-1103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1103"><a href="https://business-et-finances.com/category/marche-monetaire/">ARGENT &#038; PATRIMOINE</a></li>
<li id="menu-item-1102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1102"><a href="https://business-et-finances.com/category/opinion-analyse/">IDÉES ET DÉBATS</a></li>
<li id="menu-item-1101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1101"><a href="https://business-et-finances.com/category/societe/">SOCIETE</a></li>
<li id="menu-item-10099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10099"><a href="https://business-et-finances.com/category/interview/">INTERVIEW</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://business-et-finances.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://business-et-finances.com" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://business-et-finances.com/category/info/" itemprop="item"><span itemprop="name">INFO</span></a><meta itemprop="position" content="2" /></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Lobbies provinciaux : que sont devenues la CODEKOR et la CODESKO ?</nav>
<article id="post-23635" class="post-23635 post type-post status-publish format-standard has-post-thumbnail hentry category-info">
	<header class="entry-header clearfix"><h1 class="entry-title">Lobbies provinciaux : que sont devenues la CODEKOR et la CODESKO ?</h1><div class="mh-subheading-top"></div>
<h2 class="mh-subheading">Routes, écoles, hôpitaux, plantations, vivres, eau, électricité... Tout est manque aujourd’hui dans les provinces de RDC. Nombreux sont les domaines dans lesquels s’exerce désormais l’action des ONG. Et quelles ONG ? Dans les années 1990, des groupes d’intérêts provinciaux, dénués de tout caractère légal, ont mené une activité reconnue. Où sont-ils passés ?</h2>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://business-et-finances.com/2021/08/">August 3, 2021</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="">TONY NGANGA</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://business-et-finances.com/category/info/" rel="category tag">INFO</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Comments Off<span class="screen-reader-text"> on Lobbies provinciaux : que sont devenues la CODEKOR et la CODESKO ?</span></span></span>
</div>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://business-et-finances.com/wp-content/uploads/2021/08/Mission-AM-11-678x381.jpg" alt="" title="Mission A&amp;M 11" />
</figure>

<p>CE QUI EST VÉCU, actuellement, au Kasaï Oriental, particulièrement dans la ville de Mbuji-Mayi, est un drame social indicible. Il dépasse tout entendement&nbsp;! Il est plus que temps de tourner la page du passé, rapportent des gens qui en reviennent. Pourquoi, dans Mbuji-Mayi, réputée, pourtant, «&nbsp;capitale mondiale du diamant industriel&nbsp;», les habitants manquent-ils désormais de tout&nbsp;: eau potable, électricité, écoles, hôpitaux dignes de ces noms, alors que de ses entrailles on extrayait des carats et des carats de diamant qui ont enrichi et construit ailleurs&nbsp;? Pourquoi la Minière de Bakwanga (MIBA) est-elle quasiment en faillite, alors que le sous-sol du Grand-Kasaï regorge de réserves encore intactes de minerais précieux divers&nbsp;: diamant détritique, or, fer, nickel, chrome, cuivre, cobalt, etc.&nbsp;? Pourquoi les populations sont-elles réduites à l’état d’indigence sans que cela n’émeuve les dirigeants du pays&nbsp;?</p>



<p><strong><span class="has-inline-color has-luminous-vivid-orange-color">Ville fantôme</span></strong></p>



<p>Le visiteur qui débarque aujourd’hui à Mbuji-Mayi, est frappé par l’image bucolique des femmes et des enfants arpentant la ville avec des bidons et autres récipients sur la tête, à la recherche de l’eau. Quand l’eau et l’électricité viennent à manquer dans une ville, celle-ci tourne au ralenti. La Mbuji-Mayi actuelle est une ville qui contraste avec le passé bouillonnant des années 1970-1980, en fait l’âge d’or du rêve kasaïen.&nbsp;</p>



<p>C’est&nbsp;au Kasaï, avec son diamant, que le rêve américain a fait plus d’adeptes.&nbsp;L’ambition, source de toute ascension sociale, était elle-même déjà une motivation.&nbsp;À Mbuji-Mayi, le chef-lieu de la province du Kasaï Oriental, et à Tshikapa (Kasaï Occidental), la population s’invente encore à partir de l’exploitation artisanale du diamant&nbsp;? À l’époque, les enfants se forgeaient des modèles de réussite dans le milieu ambiant.</p>



<p>Dans les années 1960, parmi les immigrés de Bakwanga, il y avait des commerçants de carrière qui, malgré les difficultés, parvinrent à faire prospérer leurs affaires. C’est le cas de Beya Mwamba, Nkolongo Cocovera, Mukeba Kafuka, Ilunga Icado, François Tshibabala, Joseph Tshidimu, Jean Ilunga Imprilu, André Mutambayi… Ils furent parmi les premiers opérateurs économiques du Kasaï. Ils avaient une culture des affaires héritée à Luebo, Tshimbulu, Bukavu, Tshikapa, Léopoldville, Luluabourg ou au Katanga d’où ils étaient venus.&nbsp;</p>



<p>Puis, vint l’ère des creuseurs, trafiquants et négociants de diamants dans les années 1970 et 1980. Ce fut l’émergence d’un type nouveau de Kasaïen, surnommé «&nbsp;<strong>tshitantshiste</strong>&nbsp;», c’est-à-dire un riche éphémère et irrationnel. Jonas Mukamba Kadiata Nzemba, un des notables vénérés luba, se souvient de cette classe de nouveau type d’hommes sortis des milieux des jeunes analphabètes, comme si c’était hier. Les&nbsp;<strong>tshitantshiste</strong><strong>s</strong>&nbsp;ont fortement influencé le comportement des populations par leur culte des anti-valeurs sociales&nbsp;: arrogance pour masquer les insuffisances intellectuelles, insolence, effronterie, impolitesse, impertinence, injure facile, vantardise, singeries, simagrées, minauderies…</p>



<p><strong><span class="has-inline-color has-luminous-vivid-orange-color">Génération Bling-bling</span></strong></p>



<p>Le tout dans une irrationalité, guidée par l’esprit moutonnier et l’imitation servile. Le&nbsp;<strong>tshitantshiste</strong>&nbsp;préférait acheter une marque de voiture classe mais non utilitaire pour paraître comme un tel ou un tel autre. Alors qu’il était un sans logis, il louait un appartement dans un hôtel de luxe avec suite, pour un séjour prolongé afin de concurrencer un tel ou un tel autre et épater les rivaux. Un authentique&nbsp;<strong>tshitantshiste</strong><strong>, c’était</strong>&nbsp;celui qui dépensait sans compter pour son prestige, épousait les femmes à tour de bras…</p>



<p>«&nbsp;Riches le matin et clochards le soir&nbsp;» selon une expression consacrée du terroir pour bien se moquer d’eux, les<strong>&nbsp;</strong><strong>tshitantshiste</strong><strong>s</strong>&nbsp;qui ont fait la pluie et le beau temps, sont devenus pour la plupart l’ombre d’eux-mêmes. Des vagabonds sans gîte, qui couchent dehors, habituellement aux lieux de deuil et aux veillées de prières.</p>



<p>Dans les années 1980, époque où avait enflé la bulle de diamant, ils voulaient s’offrir des voitures de luxe, des voyages en Europe ou aux États-Unis. Ils cherchaient à accumuler à la vitesse de l’éclair des fortunes pour se présenter en bienfaiteurs des démunis et des musiciens. Ils voulaient, ils voulaient… C’était encore snob.&nbsp;</p>



<blockquote class="wp-block-quote"><p><strong><span class="has-inline-color has-luminous-vivid-orange-color">«&nbsp;… dans les années 1970-1980, creuseurs, trafiquants et négociants de diamants constituèrent un type nouveau de Kasaïen, surnommé ‘tshitantshiste’, c’est-à-dire un riche éphémère et irrationnel. Jonas Mukamba Kadiata Nzemba, un des notables vénérés luba, se souvient de ce nouveau type d’hommes sortis des milieux des jeunes analphabètes, comme si c’était hier.&nbsp;»</span></strong></p></blockquote>



<p>Amoureux du bling-bling, les creuseurs, trafiquants et négociants de diamants constituaient la grande majorité d’opérateurs économiques du Kasaï. C’est que tous ne pensaient pas qu’à la fête. Par exemple, Mukendi Fontshi (Fonds Tshilenge) avait des avions. Son oncle paternel, Aubert Mukendi, s’occupait de la gestion de Fontshi Air Service (FAS). Cette compagnie avait fini par faire faillite. Certains se sont rachetés une conduite des affaires, tel Serge Kasanda Serkas, surnommé FMI. Il est aujourd’hui entre autres dans l’immobilier.&nbsp;</p>



<p>Aujourd’hui, la majorité des jeunes de Mbuji-Mayi a fini par déserter la ville pour la capitale Kinshasa, où ils ont formé une colonie et excellent dans l’activité de mototaxi. Laissant derrière eux la ville diamantifère dans une crise économique immense. Depuis que la Minière de Bakwanga (MIBA) est en situation de quasi faillite.&nbsp;En effet, quand on parle du diamant au Kasaï, on voit directement la Minière de Bakwanga. Sans la MIBA, Mbuji-Mayi serait un grand village.</p>



<p>La MIBA y a construit 300 villas pour ses cadres et 3 500 maisons pour ses travailleurs pour donner à cette contrée l’aspect d’une ville… La MIBA loge encore les services de l’État, les autorités politiques et militaires provinciales, l’évêque de Mbuji-Mayi, les magistrats… La MIBA a construit deux barrages hydroélectriques (300 Kw et 600 Kw) de Tshala pour les besoins de la mine en 1930. La MIBA a entrepris la construction d’un second barrage de trois turbines sur le site de Lubilanji pour une capacité de 1 500 Kw chacune. La MIBA a également construit trois hôpitaux (Clinique MIBA, Bonzola et Dipumba), des écoles…</p>



<p>Bref, la MIBA est la mère nourricière, la vache à lait et quand elle est à l’arrêt, c’est toute la province qui est à genoux. La présence de la MIBA et la recherche du gain facile ont conduit à l’abandon de l’agriculture au profit de l’exploitation artisanale des pierres précieuses. Le Kasaï, réputé jadis le grenier agricole du Katanga, est redevenu importateur de tout&nbsp;: manioc, maïs, riz, haricot… à cause de l’afflux des jeunes à l’âge de scolarité vers les mines de diamant. Conséquence&nbsp;:&nbsp;le Kasaï qui jadis s’appelait «&nbsp;le creuset d’intellectuels&nbsp;», compte aujourd’hui parmi les territoires où il y a un nombre très élevé d’illettrés.</p>



<p>Malgré l’accumulation des fortunes énormes, nombreux trafiquants ne laissent au Kasaï que leurs noms, pas d’infrastructures industrielles, pas de constructions qui reflètent la hauteur de ce qu’ils ont amassé comme richesse, pas d’écoles, pas d’hôpitaux… Le diamant du Kasaï serait-il à ce point une malédiction pour les Kasaïens&nbsp;?</p>



<p>Malgré son diamant et le rêve kasaïen, le bourg ressemble aujourd’hui à un grand village. C’est le fait du prince&nbsp;! On accuse le régime de Mobutu d’avoir inhibé toute velléité autochtone de faire du bled un émirat au centre du pays, même si le Maréchal de président a fini par libéraliser l’exploitation du diamant sous la pression des élus du Kasaï Oriental. « Le délaissement de la MIBA à travers une gestion prédatrice a livré la ville aux exploitants de tous acabits à la suite de la mesure gouvernementale de libéralisation de l’exploitation du diamant », souligne un notable luba, ancien dignitaire du régime de Mobutu passé à l’opposition.</p>



<p>Pour les habitants de Mbuji-Mayi, les autorités nationales à Kinshasa font peu cas de leurs problèmes socio-économiques. D’ailleurs, à vrai dire, le ressenti politique remonte à la sécession du Sud-Kasaï (1961-1962) sous la houlette d’Albert Kalonji Mulopwe. Une rébellion réprimée dans le sang par le gouvernement légitime.&nbsp;Si la ville a pu survivre à cette insurrection et dont la population a le sentiment de continuer de payer un lourd tribut politique, explique un notable local, c’est grâce à la MIBA. « C’est l’âme de Mbuji-Mayi car la société minière était la pourvoyeuse de la ville en emplois durables, en denrées alimentaires et en d’autres biens et services (santé, éducation, etc.). En effet, les populations de Mbuji-Mayi et des alentours vivaient de la MIBA, car les Luba kasaïens ont toujours considéré le diamant de Mbuji-Mayi comme leur bien », explique-t-il.&nbsp;</p>



<p>Depuis les années 1980, Mbuji-Mayi a acquis la réputation de « ville frondeuse », c’est l’un des bastions naturels de l’opposition dans le pays, avec Kinshasa et le Kongo-Central. À Mbuji-Mayi, la majorité de la population est udépésienne, mieux tshisekediste devant l’Éternel. Sur le mot d’ordre d’Étienne Tshisekedi, Mbuji-Mayi est devenue une « zone monétaire » à part, où ne circulait que les anciens zaïres, alors que le Nouveau Zaïre (NZ) créée en 1993 par le gouvernement Birindwa circulait dans le reste du pays.</p>



<p><strong><span class="has-inline-color has-luminous-vivid-orange-color">Vache à lait</span></strong></p>



<p>Avec la faillite de la Générale des carrières et des mines (GECAMINES) dans les années 1990, la MIBA devient le seul soutien financier du gouvernement pour l’effort de guerre. La société minière s’essouffle et est au bord de la faillite. Et la crise financière internationale de 2008 à la suite de la chute des cours des matières premières est venue asséner le coup de grâce. Les agents de la MIBA ne sont pas les seuls à subir le contrecoup de la cessation d’activités, qui se répercute sur la ville. Tenez : la masse salariale à la MIBA était de 2.5 millions de dollars, qui étaient injectés directement sur le marché. Avec la faillite de la MIBA, poumon économique de la ville, la population a engagé la lutte pour la survie. Les uns descendent à Kinshasa tandis que les autres remontent vers le Katanga dont la reprise économique est assurée par les minings.</p>



<p>Les activités économiques sont en nette régression dans Mbuji-Mayi à cause de la baisse des activités liées à la vente de diamant et de l’exode de la population. Du coup, la ville n’est plus l’une des destinations de prédilection des compagnies aériennes. Celles-ci ont sensiblement réduit leur fréquence de vols par manque de passagers et de marchandises à transporter. Cependant, ceux qui sont restés dans Mbuji-Mayi gardent espoir. L’espoir de voir la ville renaître avec le refinancement de la MIBA.&nbsp;</p>



<p><span class="has-inline-color has-luminous-vivid-orange-color"><strong>«&nbsp;La CODEKOR et la CODESKO</strong>&nbsp;<strong>avaient gagné en importance et en attrait comme acteurs externes au processus de décision&nbsp;»</strong></span></p>



<p><strong>L’ouverture démocratique et le déferlement de la violence armée dans l’Est du pays dans les années 1990 ont laissé croire à une dynamique d’implosion pouvant aller jusqu’à la disparition de l’ex-Zaïre en tant qu’État-Nation. Le pays ayant perdu ses capacités redistributives était surtout regardé comme une entité désormais vide. C’est dans ce contexte que sont nés ces deux groupes d’intérêts au Kasaï. Mais c’était sans compter avec le pouvoir.</strong></p>



<p>L’ANNÉE 1990 a incontestablement sonné le déclin du régime du Parti-État, un chef-d’œuvre politique du président Mobutu Sese Seko. La fin de son régime a été marquée par le retour, sous une forme plus ou moins atténuée, des nationalismes provinciaux et des irrédentismes ethniques que le maréchal président n’a jamais vraiment chercher à y donner réponse durant son long règne au pouvoir. Économiquement, l’ex-Shaba redevenu Katanga n’était plus la mère nourricière de la République depuis l’effondrement de la mine de Kamoto de la Générale des carrières et des mines (GECAMINES) après juin 1991.&nbsp;</p>



<p>Le Kasaï Oriental, riche en diamant, avait donc logiquement pris le relais. Mais le sentiment d’ostracisme ressenti par les luba kasaïens au lendemain des pogroms dont ils avaient été victimes à Luluabourg (actuellement Kananga) et au Katanga à l’époque de l’indépendance (1960-1961), était ravivé de plus belle. En effet, les élites luba kasaïens constituaient le fer de lance de la lutte contre le régime dictatorial de Mobutu vers la fin des années 1970, d’abord sous la forme d’une opposition parlementaire, ensuite sous la forme d’un parti politique interdit, l’Union pour la démocratie et le progrès social (UDPS), dans les années 1980.&nbsp;</p>



<p><strong><span class="has-inline-color has-luminous-vivid-orange-color">Prise de conscience</span></strong></p>



<p>Le sentiment identitaire va se cristalliser en 1993, avec le nouvel exode des luba kasaïens vivant au Shaba orchestré par le tandem Nguz-Kyungu, à la suite de l’éviction d’Etienne Tshisekedi wa Mulumba élu 1<sup>ER</sup>&nbsp;Ministre à la Conférence nationale souveraine (CNS) présidée par Mgr Laurent Monsengwo Pasinya. C’est dans cette atmosphère politique ambiante que Jonas Mukamba Kadiata Nzemba, alors président administrateur délégué à la MIBA et pourtant proche du président Mobutu, avait pris l’initiative de rassembler les élites luba de l’intérieur et de la diaspora, au-delà des clivages politique et clanique, pour le développement économique du Kasaï Oriental.&nbsp;</p>



<p>C’est ainsi qu’il y a une trentaine d’années, la Conférence pour le développement économique du Kasaï Oriental (CODEKOR) et son pendant, la Conférence pour le développement économique et social du Kasaï Occidental (CODESKO) ont enfilé le costume de lobby provincial face à la défaillance de l’État. Un rôle aujourd’hui comparable au devoir de vigilance, indissociable de la transparence démocratique.&nbsp;</p>



<p>À la tête de la MIBA, Jonas Mukamba et Mgr Tharcisse Tshibangu Tshishiku, alors évêque de Mbuji-Mayi, vont créer l’Université du Kasaï. Puis, est née la CDEKO avec pour ambition la croissance économique de Mbuji-Mayi&nbsp;: soutien à l’industrie (agriculture, brasserie, usine de solutés, briqueterie…). Dans la foulée, une compagnie aérienne locale dénommée «&nbsp;WETRAFA&nbsp;» (Wetu transport familial ou notre transport familial) a été lancée.&nbsp;</p>



<p>Dans cette mouvance identitaire et pour cimenter le particularisme (positif) luba kasaïen, la CODEKOR verra le jour, comme une nouvelle organisation qui l’alliance des élites luba, pleinement conscientes que le développement économique de la province dépend, d’abord et avant tout, de son électrification. Sans électricité, point d’avenir pour le Kasaïen.&nbsp;D’où le projet (lobbying) porté par les fondateurs de la CODEKOR de construction deux centrales hydroélectriques sur la rivière Tshala. Cependant, le régime Mobutu s’employait à anéantir tous les efforts et à démotiver les bonnes volontés kasaïennes.&nbsp;</p>



<blockquote class="wp-block-quote"><p><strong><span class="has-inline-color has-luminous-vivid-orange-color">«&nbsp;Il y a une trentaine d’années, la CODEKOR et son pendant, la CODESKO, ont enfilé le costume de lobby provincial face à la défaillance de l’État. Un rôle aujourd’hui comparable au devoir de vigilance, indissociable de la transparence démocratique.&nbsp;»&nbsp;</span></strong></p></blockquote>



<p>Dans le Kasaï Occidental voisin, sous la houlette de Gilbert Tshiongo Tshibinkubula wa Ntumba, l’inamovible PDG de la REGIDESO et aussi dignitaire du régime Mobutu, s’inspire de la démarche de la CODEKOR pour rassembler autour de lui les élites de la province. Elles créèrent à leur tour la CODESKO, en ayant en ligne de mire la construction du barrage de Katende. Leur lobbying consistait également à soutirer l’électricité de la ligne très haute tension (LTHT) Inga-Shaba à partir de Tshimbulu, où serait installé un grand et puissant transformateur pour pouvoir dispatcher le courant dans les deux Kasaï. Coût&nbsp;: environ 20 millions de dollars. Là aussi, le régime de Mobutu s’est attelé à contrecarrer l’initiative.</p>



<p>En effet, la CODEKOR et la CODESKO mobilisaient tous azimuts les originaires du Grand Kasaï. Des fonds étaient levés pour la réalisation des infrastructures à Tshala et Katende. Sans doute, la guerre de l’AFDL déclenchée en 1996 a donné un coup d’arrêt à la mobilisation. Alors que tout le monde vantait les bienfaits de la décentralisation territoriale, avec à la clé la mise en place des Assemblées provinciales, l’expérience tentée à partir de 2015 est un véritable fiasco. Sur le plan socio-économique, les 26 provinces de la République démocratique du Congo font un saut dans l’inconnue.</p>



<p><strong><span class="has-inline-color has-luminous-vivid-orange-color">Interpellation</span></strong></p>



<p>«&nbsp;L’absence de groupes d’intérêts ou de lobbies provinciaux à l’instar de la CODEKOR et de la CODESKO est un vrai handicap pour le développement socio-économique des provinces. Il n’y a que ce genre de groupes qui puissent exercer une réelle pression sur le pouvoir politique&nbsp;», estime le professeur Godefroid Kasanga, spécialiste de questions de développement. D’après lui, il n’y a pas qu’au Kasaï où l’énergie électrique ne soit pensée comme catalyseur des projets structurants&nbsp;dans l’industrie, l’agriculture, le commerce, l’éducation, etc.&nbsp;</p>



<p>«&nbsp;Sans électricité au Kasaï, il est difficile de mettre en valeur l’industrie minière. À l’ère de l’automobile électrique, comment va-t-on exploiter le nickel du Kasaï qui est aujourd’hui un produit majeur dans la fabrication des batteries&nbsp;? Comment va-t-on exploiter le chrome devenu un minerai stratégique au même titre que le cobalt&nbsp;? Comment va-t-on réaliser les projets de cimenterie, sucrière à Dibaya et surtout électrifier le chemin de fer Ilebo-Mwene-Ditu&nbsp;?&nbsp;», interroge ce professeur.</p>



<p>Hubert Kabasu Babu Katulondi, alors gouverneur du Kasaï Occidental, avait repris l’initiative de lobbying provincial. En août 2011, il avait réuni à Kinshasa les élites de la province, les hommes d’affaires et les institutions publiques pour se pencher sur les projets structurants sur le plan provincial. Son ambition était noble : faire du Kasaï Occidental le pôle central du développement intégral de la RDC, grâce à sa position géostratégique au centre du pays. L’une des recommandations de ces assises était la mise en place d’un cadre de concertation et d’impulsion devant faire un lobbying sur la vision et les projets de la province aux niveaux provincial, national et international. Ce forum sur le développement économique du Kasaï Occidental.</p>



<p>En dépit de tous ses atouts naturels, le Grand Kasaï est toujours pauvre.&nbsp;<br>Aujourd’hui, ce qui s’y passe, interpelle et appelle au devoir de vigilance. «&nbsp;Il s’agit de construire dans la cohésion, la conscience et l’unité un leadership citoyen fort dans toutes les provinces. Pas qu’au Kasaï&nbsp;! Privés d’avenir, beaucoup de jeunes sont contraints à fuir leurs contrées en quête de survie dans les grandes villes, notamment à Kinshasa&nbsp;», souligne Godefroid Kasanga.&nbsp;</p>



<p>«&nbsp;Historiquement, analyse-t-il, la CODEKOR et la CODESKO ont gagné en importance et en attrait comme acteurs externes au processus de décision. Plus le pays procédait à l’apprentissage de la démocratie et de la décentralisation administrative, plus la logique communautaire impliquait la mutualisation de divers intérêts au-delà des clivages politiques (pouvoir-opposition), tribaux et professionnels, basée sur la recherche permanente du bien-être des populations.&nbsp;»&nbsp;</p>



<p>Rien à faire, souligne cet enseignant, l’approche lobbyiste devra être la norme si l’on veut voir les 26 provinces de la RDC faire du leapfrog, c’est-à-dire un saut qualitatif vers la modernisation.</p>



<p><strong><span class="has-inline-color has-luminous-vivid-orange-color">« La CODEKOR et la CODESKO représentaient la société civile variée, comme points de relai indispensables à la concrétisation des politiques nationales »</span></strong></p>



<p><strong>La présence des groupes d’intérêts en contexte démocratique est souvent perçue comme un devoir citoyen de vigilance étant donné que leur rôle est incontestable dans la réalisation des projets socio-économiques. Ne pas en tenir compte est suicidaire pour tout régime au pouvoir car il sera jugé au moment du bilan de son mandat.  </strong></p>



<p>POUR la CODEKOR et la CODESKO, la production locale de l’énergie hydroélectrique est essentielle pour impulser le développement économique.&nbsp;&nbsp;Jonas Mukamba soutient que le Kasaï a beaucoup d’atouts pour se développer même sans les diamants dans son sous-sol. Il rappelle que la fertilité de son sol avait fait du Kasaï l’un des greniers du pays alors que son agriculture n’était même pas mécanisée. Que par sa position géographique, le Kasaï a vocation d’être la plaque tournante des échanges, non seulement à l’intérieur du pays, mais aussi en Afrique centrale et australe. À ses yeux, il est inconcevable à l’ère de l’industrialisation, l’électricité demeure un handicap pour le développement du Grand Kasaï.&nbsp;</p>



<p>«&nbsp;C’est autant dire que notre premier combat doit être celui de doter le Kasaï de l’énergie électrique sûre, et ça va changer des mentalités, voire susciter les opérateurs économiques à créer des petites et moyennes entreprises. L’avenir du Kasaï dépend de la sagesse de ses intellectuels. Aussi longtemps que les sentiments extrémistes, intégristes et défaitistes continueront à avoir de l’ascendance sur la plupart d’entre nous, inutile de s’attendre à quelque chose de bon&nbsp;», martèle le père fondateur de la Conférence pour le développement économique du Kasaï Oriental.</p>



<p><strong><span class="has-inline-color has-luminous-vivid-orange-color">Légitimité démocratique</span></strong></p>



<p>Si la Minière de Bakwanga (MIBA) dont dépendait la vie économique au Kasaï Oriental est en faillite aujourd’hui, laisse-t-il entendre, c’est à cause de la mauvaise gestion de différents dirigeants qui lui ont succédé et surtout à cause des ponctions de fonds par les autorités politiques. Les charges de structure ont été démultipliées&nbsp;: de 10 directeurs, on est passé à 89 directeurs. Les salaires, eux, sont passés de 780&nbsp;000 dollars à plus de 2 millions alors que la production a baissé.</p>



<p>La mine est quasiment fermée, il n’y a plus d’engins pour l’exploitation des diamants. Il faut beaucoup d’argent pour mettre à flot la MIBA. «&nbsp;Bien entendu, cela requiert un management éclairé, honnête, efficace et autoritaire pour opérer les changements nécessaires dans la structure et le fonctionnement de la société&nbsp;», martèle Jonas Mukamba.</p>



<p>Le redressement de la MIBA est possible, surtout que des investisseurs s’annoncent. Par exemple, le consortium des entrepreneurs émirati et américains A&amp;M International Development &amp; Investment Srl propose un modèle économique qui ne manque pas d’intérêt pour la province. La MIBA <strong>a signé un contrat avec ce consortium pour un appui financier de 200 millions de dollars destinés à la relance de sa production. </strong>Le consortium a pour seule ambition : investir et développer les infrastructures dans le pays pour le bien-être des populations congolaises.</p>



<blockquote class="wp-block-quote"><p><strong><span class="has-inline-color has-luminous-vivid-orange-color">« On ne contribue pas à stabiliser un pays en abrutissant les gens et en les transformant en bétail électoral. En Afrique, le changement de régime ne suffit pas. C’est le changement du paradigme économique qui s’impose. Mais cela suppose que nous prenions aujourd’hui la responsabilité d’aller très vite et plus loin dans l’éducation citoyenne. »</span></strong></p></blockquote>



<p>«&nbsp;Aujourd’hui, cet investissement structurant soutenu par quelques notables du Kasaï moisit dans les tiroirs par manque de lobbying provincial à l’instar de la CODEKOR. Pourtant, tout le monde sait que si la MIBA ne va pas, c’est toute la province qui en pâtit&nbsp;», fait remarquer le chercheur Godefroid Kasanga. Qui pose, du coup, la question des rapports entre les groupes d’intérêts ou lobbies provinciaux, leur légitimité démocratique et leur contrôle politique dans le système décisionnel, comme les acteurs participant au processus de développement durable.&nbsp;</p>



<p>«&nbsp;Vu sous cet angle, les lobbies provinciaux, à l’instar de la CODEKOR et de la CODESKO, peuvent être considérés, aussi, comme des représentants de la société civile variée, des points de relais des provinces indispensables à l’avancement, à la concrétisation des politiques nationales. Autrement dit, ils participent au développement de la province et s’impliquent davantage dans sa vie&nbsp;», explique-t-il. Et d’ajouter&nbsp;: «&nbsp;Les lobbies provinciaux sont censés être des enceintes extérieures aux institutions qui, par leurs actions, tendent à participer au développement du pays. À l’analyse, la CODEKOR et la CODESKO ont joué le rôle de représentants des intérêts industriels exclusifs du Grand Kasaï.&nbsp;»<br>En l’absence de vrais lobbies provinciaux, on observe que les enjeux sociétaux majeurs ne sont pris en charge que par les ONG qui sont les plus actives au niveau local. Mais leur caractère thématique est loin de leur permettre de porter le lobbying, considéré&nbsp;traditionnellement comme la défense de l’intérêt général.&nbsp;</p>



<p><strong><span class="has-inline-color has-luminous-vivid-orange-color">Paradigme économique</span></strong></p>



<p>«&nbsp;On parle de plus en plus de devoir citoyen. Il me semble qu’Aminata Dramane Traoré, militante&nbsp;<a href="https://fr.wikipedia.org/wiki/Altermondialisation">altermondialiste</a>, résume le mieux ce qu’il faut entendre aujourd’hui par devoir citoyen de vigilance en Afrique. Elle s’est engagée dans le combat contre le&nbsp;<a href="https://fr.wikipedia.org/wiki/Lib%C3%A9ralisme">libéralisme</a>&nbsp;qu’elle considère comme responsable du maintien de la pauvreté en Afrique en général. D’après elle, on ne contribue pas à stabiliser un pays en abrutissant les gens et en les transformant en bétail électoral. Elle plaide vraiment pour la démystification des élections présidentielles en Afrique, estimant que le changement de régime ne suffit pas. C’est le changement du paradigme économique qui s’impose&nbsp;», souligne Godefroid Kasanga.&nbsp;</p>



<p>«&nbsp;Cependant, cela suppose que nous prenions aujourd’hui la responsabilité d’aller très vite et plus loin dans l’éducation citoyenne comme le fait remarquer Aminata Dramane Traoré. Cette militante du développement souhaite vivement que les gens aient d’abord le même niveau de compréhension des enjeux et des causes structurelles de ce qui nous arrive. Dès lors, ils sauront comment voter et comment exercer le contrôle citoyen après le vote. C’est pourquoi, les populations doivent exiger des dirigeants qu’ils leur parlent des enjeux économiques&nbsp;», renchérit-il.&nbsp;</p>



<p>«&nbsp;Avouons-le, les Africains sont en retard sur le devoir de vigilance parce qu’il y a tout simplement un problème de leadership, de vision et de management. Bref, il y manque la vision du développement…&nbsp;», ajoute ce chercheur. D’après lui,&nbsp;<strong>le devoir de vigilance présuppose «&nbsp;</strong>un intense lobbying politique&nbsp;» visant à prévenir les dirigeants et les investisseurs sur les priorités du développement au plan local&#8230;</p>



<p>«&nbsp;Il ne faut pas se leurrer, les lobbies provinciaux vont se heurter contre le pouvoir en place qui pourrait les assimiler à des forces de l’opposition. L’expérience de la CODEKOR et de la CODESKO est patente pour l’illustrer. Pourtant, aujourd’hui, le lobbying implique finalement des pressions exercées sur les décideurs politiques pour atteindre un objectif. Il s’agit de mise en capacité d’action. C’est en cela que l’éducation citoyenne devient incontournable. Bref, les lobbies provinciaux peuvent aider les dirigeants du pays à se corriger dans la réalisation des politiques nationales&nbsp;», conclut Godefroid Kasanga.&nbsp;</p>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbusiness-et-finances.com%2Flobbies-provinciaux-que-sont-devenues-la-codekor-et-la-codesko%2F&t=Lobbies+provinciaux%C2%A0%3A+que+sont+devenues+la+CODEKOR+et+la+CODESKO+%3F', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Lobbies+provinciaux%C2%A0%3A+que+sont+devenues+la+CODEKOR+et+la+CODESKO+%3F:&url=https%3A%2F%2Fbusiness-et-finances.com%2Flobbies-provinciaux-que-sont-devenues-la-codekor-et-la-codesko%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbusiness-et-finances.com%2Flobbies-provinciaux-que-sont-devenues-la-codekor-et-la-codesko%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fbusiness-et-finances.com%2Flobbies-provinciaux-que-sont-devenues-la-codekor-et-la-codesko%2F&media=https://business-et-finances.com/wp-content/uploads/2021/08/Mission-AM-11.jpg&description=Lobbies+provinciaux%C2%A0%3A+que+sont+devenues+la+CODEKOR+et+la+CODESKO+%3F', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Lobbies%20provinciaux%C2%A0%3A%20que%20sont%20devenues%20la%20CODEKOR%20et%20la%20CODESKO%20%3F&amp;body=https%3A%2F%2Fbusiness-et-finances.com%2Flobbies-provinciaux-que-sont-devenues-la-codekor-et-la-codesko%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Print this article">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
	</div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://business-et-finances.com/port-en-eaux-profondes-de-banana-rien-nest-encore-reellement-acquis/" rel="prev"><img width="80" height="60" src="https://business-et-finances.com/wp-content/uploads/2021/07/Porte-conteneurs-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://business-et-finances.com/wp-content/uploads/2021/07/Porte-conteneurs-80x60.jpg 80w, https://business-et-finances.com/wp-content/uploads/2021/07/Porte-conteneurs-678x509.jpg 678w, https://business-et-finances.com/wp-content/uploads/2021/07/Porte-conteneurs-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Previous</span><p>Port en eaux profondes de Banana : rien n’est encore réellement acquis</p></a></div>
</nav>
<div id="comments" class="mh-comments-wrap">
</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="mh_magazine_posts_list-4" class="mh-widget mh_magazine_posts_list"><div class="mh-posts-list-widget mh-posts-list-hide-caption">
<article class="mh-posts-list-item clearfix post-301 post type-post status-publish format-standard category-archives">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://business-et-finances.com/origine-republique-democratique-du-congo/"><img class="mh-image-placeholder" src="https://business-et-finances.com/wp-content/themes/mh-magazine/images/placeholder-medium.png" alt="No Picture" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				Archives			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="https://business-et-finances.com/origine-republique-democratique-du-congo/" title="Origine : République démocratique du Congo" rel="bookmark">
					Origine : République démocratique du Congo				</a>
			</h3>
			<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://business-et-finances.com/2013/01/">January 7, 2013</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://business-et-finances.com/origine-republique-democratique-du-congo/#respond" class="mh-comment-count-link" >0</a></span>
</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>KINSHASA, 7 mars 2013 (AFP) &#8211; La Fédération internationale de football (Fifa) menace de suspendre la République démocratique du Congo de toute participation aux compétitions internationales si le ministre des Sports ne retire pas une <a class="mh-excerpt-more" href="https://business-et-finances.com/origine-republique-democratique-du-congo/" title="Origine : République démocratique du Congo">[&#8230;]</a></p>
</div>		</div>
	</div>
</article><article class="mh-posts-list-item clearfix post-34 post type-post status-publish format-standard category-archives">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://business-et-finances.com/rdc-la-reforme-promise-de-larmee-se-fait-attendre/"><img class="mh-image-placeholder" src="https://business-et-finances.com/wp-content/themes/mh-magazine/images/placeholder-medium.png" alt="No Picture" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				Archives			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="https://business-et-finances.com/rdc-la-reforme-promise-de-larmee-se-fait-attendre/" title="RDC: la réforme, promise, de l&#8217;armée se fait attendre" rel="bookmark">
					RDC: la réforme, promise, de l&#8217;armée se fait attendre				</a>
			</h3>
			<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://business-et-finances.com/2013/01/">January 15, 2013</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Comments Off<span class="screen-reader-text"> on RDC: la réforme, promise, de l&#8217;armée se fait attendre</span></span></span>
</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>(AFP) Par Pierre BRIAND KANANGA (RDCongo), 15 jan 2013 (AFP) &#8211; Le ministre de la Défense, Alexandre Luba Ntambo, a promis que 2013 verrait la réforme des Forces armées en République démocratique démocratique du Congo <a class="mh-excerpt-more" href="https://business-et-finances.com/rdc-la-reforme-promise-de-larmee-se-fait-attendre/" title="RDC: la réforme, promise, de l&#8217;armée se fait attendre">[&#8230;]</a></p>
</div>		</div>
	</div>
</article><article class="mh-posts-list-item clearfix post-88 post type-post status-publish format-standard category-archives">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://business-et-finances.com/les-parlements-de-la-region-des-grands-lacs-encouragent-laction-de-lonu/"><img class="mh-image-placeholder" src="https://business-et-finances.com/wp-content/themes/mh-magazine/images/placeholder-medium.png" alt="No Picture" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				Archives			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="https://business-et-finances.com/les-parlements-de-la-region-des-grands-lacs-encouragent-laction-de-lonu/" title="Les Parlements de la région des Grands Lacs encouragent l&#8217;action de l&#8217;ONU" rel="bookmark">
					Les Parlements de la région des Grands Lacs encouragent l&#8217;action de l&#8217;ONU				</a>
			</h3>
			<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://business-et-finances.com/2013/01/">January 28, 2013</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Comments Off<span class="screen-reader-text"> on Les Parlements de la région des Grands Lacs encouragent l&#8217;action de l&#8217;ONU</span></span></span>
</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>KINSHASA, 25 jan 2013 (AFP) &#8211; Les Parlements de la région des Grands Lacs, réunis mercredi et jeudi à Kinshasa, ont recommandé aux pays de leur zone de soutenir les processus de sortie de crise <a class="mh-excerpt-more" href="https://business-et-finances.com/les-parlements-de-la-region-des-grands-lacs-encouragent-laction-de-lonu/" title="Les Parlements de la région des Grands Lacs encouragent l&#8217;action de l&#8217;ONU">[&#8230;]</a></p>
</div>		</div>
	</div>
</article><article class="mh-posts-list-item clearfix post-92 post type-post status-publish format-standard category-archives">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://business-et-finances.com/can-2013-afrique-du-sud-et-cap-vert-en-quarts-de-finale/"><img class="mh-image-placeholder" src="https://business-et-finances.com/wp-content/themes/mh-magazine/images/placeholder-medium.png" alt="No Picture" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				Archives			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="https://business-et-finances.com/can-2013-afrique-du-sud-et-cap-vert-en-quarts-de-finale/" title="CAN-2013 &#8211; Afrique du Sud et Cap-Vert en quarts de finale" rel="bookmark">
					CAN-2013 &#8211; Afrique du Sud et Cap-Vert en quarts de finale				</a>
			</h3>
			<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://business-et-finances.com/2013/01/">January 28, 2013</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://business-et-finances.com/can-2013-afrique-du-sud-et-cap-vert-en-quarts-de-finale/#respond" class="mh-comment-count-link" >0</a></span>
</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>JOHANNESBURG (Afrique du Sud), 27 jan 2013 (AFP) &#8211; L&#8217;Afrique du Sud, pays organisateur, et le Cap-Vert se sont qualifiés pour les quarts de finale de la Coupe d&#8217;Afrique des Nations 2013 de football (CAN) <a class="mh-excerpt-more" href="https://business-et-finances.com/can-2013-afrique-du-sud-et-cap-vert-en-quarts-de-finale/" title="CAN-2013 &#8211; Afrique du Sud et Cap-Vert en quarts de finale">[&#8230;]</a></p>
</div>		</div>
	</div>
</article><article class="mh-posts-list-item clearfix post-95 post type-post status-publish format-standard category-archives">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://business-et-finances.com/une-transformation-tout-en-lumieres-pour-lempire-state-building/"><img class="mh-image-placeholder" src="https://business-et-finances.com/wp-content/themes/mh-magazine/images/placeholder-medium.png" alt="No Picture" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				Archives			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="https://business-et-finances.com/une-transformation-tout-en-lumieres-pour-lempire-state-building/" title="Une transformation tout en lumières pour l&#8217;Empire State Building" rel="bookmark">
					Une transformation tout en lumières pour l&#8217;Empire State Building				</a>
			</h3>
			<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://business-et-finances.com/2013/01/">January 28, 2013</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://business-et-finances.com/une-transformation-tout-en-lumieres-pour-lempire-state-building/#respond" class="mh-comment-count-link" >0</a></span>
</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>NEW YORK, 28 jan 2013 (AFP) &#8211; Quand le propriétaire de l&#8217;Empire State Building a vu menacée la domination du célèbre gratte-ciel sur la skyline de New York, il a choisi la lumière. Et modernisé <a class="mh-excerpt-more" href="https://business-et-finances.com/une-transformation-tout-en-lumieres-pour-lempire-state-building/" title="Une transformation tout en lumières pour l&#8217;Empire State Building">[&#8230;]</a></p>
</div>		</div>
	</div>
</article></div>
</div>	</aside>	</div>
    </div>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright © 2021 | Business et Finances		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41169937-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-41169937-1');
</script>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script type='text/javascript' src='https://business-et-finances.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
</body>
</html>